2016-10-23 9 views

答えて

1

Swinject v2はSwift 3.0.1で動作するはずです。そうでない場合は、an issue to the projectを提出してください。

+1

Swinject v2は、Swift 3.0.1、Xcode 8.1 – shoan

関連する問題