2017-12-31 49 views

答えて

0

デベロッパーだけが間違いなく答えてもらえますが、私はセキュリティ上のリスクと、公開されている実行時の使用によって課せられたAPIの保全を念頭に置いています。

しかし、関連する開発者には公開されています。理由はない、必要な構造と機能の今

https://www.mail-archive.com/[email protected]/msg44592.htmlから

は、プラグインができません、 内部にあるので、このパッチは、物事 いかなる悪化させるされていません。私はすべて最終的にプラグインを許可することに賛成ですが、私は アクションの唯一の合理的なコースは次のとおりです:最初に良いAPIを、 それを公開し、公開する。

関連する問題